Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - A conta de resultado XXXX utilizada em lançamentos do tipo TR, X e F não possui um lançamento de contrapartida do tipo EF que permita o encerramento dos saldos fiscais

Ocorrência
Ao acessar uma rotina no Winthor é apresentada a mensagem A conta de resultado XXXX utilizada em lançamentos do tipo TR, X e F não possui um lançamento de contrapartida do tipo EF que permita o encerramento dos saldos fiscais. O somatório dos lançamentos EF + TR + F + (-) X deve ser igual a zero.

Ambiente
WinThor - Contábil - Aplicável a partir da versão 29

Causa
Esse incidente ocorre devido a inconsistências na conta de resultado em questão.

Solução
Verifique as classificações dos Campos Complementares dos Lançamentos Contábeis, lembrando que os lançamentos classificados como X e F se estiverem zerados no final devem possuir lançamentos classificados como EF.

De acordo com a RFB, os lançamentos EF são utilizados para transferir os lançamentos de ajuste do tipo F e X nas contas de resultado para as contas de encerramento do resultado e, finalmente, para as contas do patrimônio líquido. Considera-se que os saldos societários das contas de resultado já foram transferidos por meio dos lançamentos de encerramento do exercício na contabilidade societária.

 

Importante
Estes lançamentos não devem fazer parte da contabilidade comercial e sim somente para efeitos de ajustes (Contabilidade Fiscal). Para mais informações sobre a inconsistência, acesse o SPED BRASI.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _