Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Ordem de compra com mensagem de Emergência

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
No SUP21003/SUP0290/SUP0300 - Ordem de Compra, é apresentada a mensagem Emergência.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Compras - Versão 12

Causa
No SUP21003/SUP0290/SUP0300 - Ordem de Compra, é apresentada a mensagem Emergência quando a data de abertura da ordem é menor que a data de emissão.

Solução
Isso pode ocorrer quando há parâmetros informados no MAN10021 - Cadastro do Item, na aba Planejamento Compras nos campos: Preparação pedido + Fabricação + Transporte + Inspeção + Contagem, formando o chamado Lead Time - Prazo de Execução.

A data de emissão sempre considera a data atual em que a ordem foi criada, mas a data de abertura pode ficar menor pois considera a data de entrega e diminui estes tempos informados no planejamento do item.
Isso serve para mostrar que a ordem de compra tem um prazo maior para recebimento do que a entrega necessária. Então a compra deve ocorrer em caráter de emergência.

Quando a ordem atender aos requisitos citados, ao incluir a mesma será apresentada com a mensagem de Emergência conforme demostrado na imagem abaixo:

sup21003.JPG

Exemplo:
Item com Lead Time total de 6 dias.
Ordem de compra criada em 19/06/2019 com data de entrega para 23/06/2019.
Data de abertura é gerada como 17/06/2019, que é a entrega em 23/06/2019 - 6 dias = 17/06/2019.

Saiba mais
Mais informações sobre as datas da ordem de compra, veja no artigo: Cross Segmentos - Linha Logix - SUP - Cálculo das datas da ordem de compra.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _