Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Este orçamento já foi convertido em pedido, não é permitido alterá-lo. Operação será abortada

Ocorrência
Ao realizar um orçamento na  rotina 4139 - Orçamento de Venda, a mensagem: Este orçamento já foi convertido em pedido, não é permitido alterá-lo. Operação será abortada. é apresentada. 

Ambiente
WinThor - Material de Construção - Aplicável a partir da versão 29

Causa
Essa mensagem ocorre quando o orçamento já foi convertido em pedido, ou seja, a rotina não permite alterar o orçamento. 

Solução
Para corrigir,  realize o faturamento do pedido na rotina 2030-Frente de caixa gerando cupom fiscal. Se houver dificuldades neste faturamento, cancele o devido pedido por meio a rotina 329 - Cancelar pedido de venda.

 

Importante
- Essa mensagem indica que o orçamento já foi convertido em pedido e não poderá ser faturado na rotina 4139.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _