Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - CFOP Devolução finalidade 4

Ocorrência
Ao enviar uma nota fiscal na rotina 1452, é apresentada a mensagem de erro: CFOP Devolução finalidade 4. 

Ambiente
Winthor - Fiscal - Aplicável a partir da versão 27.

Causa
Essa mensagem ocorre quando o CFOP informado na nota está incorreto.

 

Solução

Para corrigir, realize os passos abaixo:
1. Verifique se o CFOP informado na nota fiscal é aceito conforme anexo XI da
Nota Técnica 2013.005;
2. Acesse a rotina 1007  / 1008, aba Pesquisar Nota Fiscal;
3. Preencha os filtros conforme necessidade e clique Pesquisar;
4. Selecione a nota desejada e acione o botão Editar;
5. Na aba Itens da Nota e informe o CFOP correto. Em seguida clique Salvar.

mceclip1.png

6. Acesse a rotina 1452 - Emissão Documento Fiscal Eletrônico e selecione a aba Movimentação de saída ou Movimentação de entrada;
7. Acione o botão Habilitar para reenvio;
8. Realize o cancelamento da nota fiscal de acordo com a rotina que emitiu a devida nota.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _