Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 458: Tipo de Transportador não deve ser informado para Emitente de Carga Própria proprietário do veículo.

Ocorrência
Ao emitir manifesto eletrônico pela rotina 1455 - Manifesto eletrônico de documentos, é apresentada a rejeição 458: Tipo de transportador não deve ser informado para emitente de carga própria proprietário do veículo.


Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29

Causa
Quando a rejeição 458 for apresentada significa que o tipo emitente informado é igual ao Transportador de Carga Própria (tpEmit=2), modal = Rodoviário e o CNPJ do proprietário do veículo não foi informado ou é igual ao CNPJ do Emitente do MDF-e. A informação do tipo de transportador (tpTransp) não deverá ser preenchida. 


Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse a rotina 1455 - Manifesto Eletrônico de Documentos e identifique o código do veículo utilizado na emissão do MDF-e.

2. Em seguida acesse a rotina 521 - Cadastrar Veículos e pesquise o veículo que foi emitido o MDF-e;

3. Na tela de Cadastro verifique o campo Veículo Próprio;

3.1. Caso o veículo seja próprio, marque a opção Sim.

mceclip0.png

3.2. Em seguida, vá até a aba Dados Adicionais e preencha os campos da caixa Dados do Proprietário, lembrando que a Razão Social e CNPJ da Filial dever ser o mesmo da emissão do MDF-e.


mceclip1.png

3.1 Mas se o veículo não for próprio, selecione a opção Não.

3.2. Neste caso, vá até a aba Dados Adicionais e preencha os campos da caixa Dados do Proprietário, com os mesmos dados do Proprietário do Veículo.

4. Após a correção, acesse a rotina 1455 - Manifesto Eletrônico de Documentos e clique Acompanhar envio de MDF-e e depois na aba Pendentes e finalmente em Reabilitar Todas de acordo com a imagem abaixo:

mceclip2.png

1455cod458

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _