Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - NFE - Rejeição 925 - NF-e com identificação de estrangeiro e inscrição estadual informada para destinatário

time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
Ao tentar enviar uma nota fiscal, o retorno da SEFAZ - Secretaria da Fazenda é a rejeição 925: NFe - Nota Fiscal Eletrônica com identificação de estrangeiro e inscrição estadual informada para destinatário

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa
Esta rejeição ocorre quando numa nota de exportação - tag idEstrangeiro informada - é gerada informação na tag destIE

rejeicao925.jpg

Solução
Verifique o cadastro do cliente no VDP10000 - Cadastro de Cliente e Fornecedor e remova as informações de inscrição estadual. Verifique também se a inscrição estadual está informada na configuração fiscal do tributo ICMS ST - Imposto sobre Circulação de Mercadorias e Serviços Substituição Tributária pelo VDP10068/VDP0696 - Configuração Fiscal.

Após a alteração reenvie a nota e caso a rejeição persista, cancele a nota e gere-a novamente com debug para abertura de Ticket.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _