Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Venda não permitida. Data limite de crédito vencido, verifique cadastro via rotina 1203 ou permissão de controle 46.

time.pngTempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao tentar mudar a posição do pedido de venda via rotina 336 - Digitar pedido de venda, a seguinte mensagem é exibida: Venda não permitida. Data limite de crédito vencido, verifique cadastro via rotina 1203 ou permissão de controle 46.

Ambiente
TOTVS Distribuição Linha Winthor - 3 - Vendas -  A partir da versão 30


Causa
Esse incidente ocorre devido a inconsistências na data do limite de crédito.

Solução
Para resolver essa mensagem, siga os passos abaixo:

Aumentar Limite de Crédito

1. Acesse a rotina 1203-Extrato de Cliente;

2. Selecione o Cliente e clique Pesquisar;

3. Clique duas vezes sobre o cliente apresentado na planilha;

mceclip0.png

4. Na tela apresentada clique o botão Alterar Limite;

mceclip1.png

5. Informe o Novo Limite e clique Confirmar.

mceclip2.png

Permitir Liberação de Crédito

1. Acesse a rotina 530 - Permitir Acesso a Rotina;

2. Informe o Usuário e pressione Enter;

3. No campo de pesquisa, digite 336 e pressione Enter;

4. Marque a opção 46-Permitir liberar pedido com limite de crédito excedido e clique Confirmar.

Base_114.gif

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _