Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Hotelaria - Front Office - VHF - Lentidão


Ocorrência
Lentidão no Front Office ao executar algumas tarefas

Ambiente

Hotelaria - Front Office - VHF 


Causa

- Internet instável (Perda de conexão com o provedor de acesso a internet).
- Rede Interna (Perda de pacotes entre outros).
- Firewall (Impedindo o acesso ao sistema remotamente).
- Antivírus (Impedindo a execução do VHF).
-Servidor Virtual e/ou Sessão travada no Banco de dados

Solução
Para solucionar esta ocorrência, realize os seguintes passos:

1. Caso o acesso ao Front Office (VHF, EVENTOS, GLOBAL CM..etc) no hotel seja realizado via ambiente virtual (GO-GLOBAL, CITRIX entre outros), o gerente/responsável pela recepção deverá fazer contato com seu setor de TI para avaliar o servidor.

Observação: Para hotéis que fazem uso do Cloud TOTVS segue o suporte conosco.

2. Nos casos em que a lentidão se apresenta no hotel com acesso local, deverá ser avaliado se a lentidão ocorre em um único computador (neste caso acionar o técnico local para avaliar o computador em questão), se a lentidão ocorre em todos os computadores:

3. Após confirmar que velocidade da internet apresenta normalidade, verificar com técnico do hotel se existe alguma rotina na rede interna como atualização de antivírus ou firewall.

4.  Se todos os procedimentos acima foram verificados e lentidão e/ou travamento permanecem, fazer contato com nosso suporte para avaliação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _