Ocorrência
Lentidão no Front Office ao executar algumas tarefas
Ambiente
Hotelaria - Front Office - VHF
Causa
- Internet instável (Perda de conexão com o provedor de acesso a internet).
- Rede Interna (Perda de pacotes entre outros).
- Firewall (Impedindo o acesso ao sistema remotamente).
- Antivírus (Impedindo a execução do VHF).
-Servidor Virtual e/ou Sessão travada no Banco de dados
Solução
Para solucionar esta ocorrência, realize os seguintes passos:
1. Caso o acesso ao Front Office (VHF, EVENTOS, GLOBAL CM..etc) no hotel seja realizado via ambiente virtual (GO-GLOBAL, CITRIX entre outros), o gerente/responsável pela recepção deverá fazer contato com seu setor de TI para avaliar o servidor.
Observação: Para hotéis que fazem uso do Cloud TOTVS segue o suporte conosco.
2. Nos casos em que a lentidão se apresenta no hotel com acesso local, deverá ser avaliado se a lentidão ocorre em um único computador (neste caso acionar o técnico local para avaliar o computador em questão), se a lentidão ocorre em todos os computadores:
3. Após confirmar que velocidade da internet apresenta normalidade, verificar com técnico do hotel se existe alguma rotina na rede interna como atualização de antivírus ou firewall.
4. Se todos os procedimentos acima foram verificados e lentidão e/ou travamento permanecem, fazer contato com nosso suporte para avaliação.
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