Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Contas inexistentes Bancos X Moedas na rotina 2130

Ocorrência
Ao gerar integração na rotina 2130 - Integração Contábil é apresentada a seguinte mensagem de erro: Contas inexistentes-Bancos X Moedas:

mceclip0.png

Ambiente
Winthor - Contábil - A partir da versão 29

Causa
Existem casos onde há o cadastro do banco e moeda na rotina 565, porém, não há informação do plano de contas. Dessa forma, é necessário inserir o plano de contas e gravar a operação para que a inconsistência não seja apresentada.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse a rotina 565 - Cadastrar bancos X moedas;

2. Clique o botão Incluir;

3. Selecione a Filial, o Banco, a Moeda;

4. Informe o Plano de conta e a Conta contábil;

5. Clique o botão Confirmar;

6. Clique Gravar.

565.gif

7. Feche a rotina 2130, acesse novamente e gere a regra desejada.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _