Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MOF - OF0717 - Apuração de Imposto não cadastrada

time.png Tempo aproximado para leitura: 00:01:05 min

Ocorrência
Ao executar o programa OF0717 é apresentada a mensagem Apuração de Imposto não cadastrada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Obrigações Fiscais (MOF) – Todas as Versões

Causa
Esta mensagem ocorre quando não há apuração de ICMS cadastrada no programa OF0313 para o estabelecimento e período que está sendo gerado o livro no OF0717.

Solução
Para solucionar essa ocorrência, realize o seguinte passo:
1. Acessar o programa OF0313, e incluir para o estabelecimento e período que está sendo emitido o livro no OF0717, uma apuração com tipo de imposto igual a ICMS.

Importante
Essa mensagem pode ocorrer também  na execução do programa OF0721, e a solução é a mesma, mudando apenas o tipo de imposto informado no OF0313 que neste caso é  o tributo  IPI.

Glossário
IPI - Imposto sobre Produtos Industrializados
ICMS - Imposto sobre a Circulação de Mercadorias e Serviços
OF0313 - Manutenção Dados Apuração ICMS/IPI
OF0717 - Registro Apuração ICMS
OF0721 - Registro Apuração IPI

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _