Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Erro Alíquota ICMS não encontrada. Verificar tabela de ICMS no SUP3760

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Erro Alíquota ICMS não encontrada. Verificar tabela de ICMS no SUP3760 - Entrada de Notas Fiscais.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
Essa mensagem ocorre quando a incidência do ICMS - Imposto sobre Circulação de Mercadorias e Serviços é diferente de I-Isento ou se o CFOP do item tem objetivo de entrada = 99-Remes/Retorno/Outros no SUP0600 - Códigos Fiscais, e não existe uma alíquota de ICMS cadastrada no SUP0650 - Alíquotas de ICMS, para o grupo de despesa informado no SUP3760, opção X-info_fiscal_item e o estado do fornecedor da nota cadastrado no VDP0815/VDP10000 - Cadastro de Fornecedores.

Solução
Corrigir o cadastro do SUP0650, informando alíquota de ICMS para o grupo de despesa do item da nota e estado do fornecedor. Ou alterar o grupo de despesa do item da nota fiscal no SUP3760 tela inf_comPl_item para um que possua cadastro correto no SUP0650.
Mesmo que a nota não tenha ICMS destacado, precisa existir o cadastro no SUP0650 indicando alíquota  de ICMS em 0%.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _