Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - FIS - Erro ao Cadastrar Imobilizado: Último nível do grupo possui mais de um produto relacionado

Ocorrência
No módulo Fiscal, ao tentar realizar o processo de Cadastro de Produto para Imobilizado é apresentado a ocorrência Último nível do grupo possui mais de um produto relacionado.

Ambiente
Virtual Age – Fiscal

Causa
Esta mensagem é apresentada, porquê foi cadastrado dois produtos na mesma grade utilizada para o imobilizado.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente PRDFM009;
2. Entre no cadastro do produto utilizado para Imobilizado;
3. Clique em Dados produto;
4. Selecione a opção Grade...;
5. Verifique quantos produtos estão na Grade;
6. Caso exista mais que um produto, não será possível realizar o cadastro do imobilizado;
7. Para cadastrar o imobilizado é preciso que utilize outro produto, cujo no último nível do grupo possua apenas um produto relacionado.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _