Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - CAD - Licença da transportadora/item para POLICIA FEDERAL/ESTADUAL ou EXÉRCITO não encontrada

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Na inclusão ou alteração de pedido de venda ocorre a mensagem: Licença da transportadora/item para POLICIA FEDERAL/ESTADUAL ou EXÉRCITO não encontrada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Cadastros - Versão 12

Causa
A mensagem ocorre porque o item está cadastrado como item perigoso mas não tem uma licença informada para a transportadora do pedido.

Solução
Verifique no cadastro VDP10034- Licença de Itens para Transporte/ VDP3928 - Controles dos Itens - licenças se o item do pedido está cadastrado e com pelo menos uma das opções abaixo selecionadas:

  • Controlado pela polícia federal?
  • Controlado pela polícia estadual?
  • Controlado pelo Exército?

E deve verificar se tem licença informada para a transportadora.
No VDP10034 informe a transportadora na coluna Cliente, e informe a coluna Licença, e os demais dados referentes à licença.
No VDP3928 a transportadora e licença são informados na opção clieNtes.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _