Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP22002 apresenta mensagem O preço unitário da OC é maior que o preço máximo cadastrado para o item: XXXXX no SUP1903. Deseja informar outro preço unitário

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
O SUP22002 - Designação de Fornecedor apresenta a mensagem O preço unitário da OC é maior que o preço máximo cadastrado para o item: XXXXX no SUP1903. Deseja informar outro preço unitário?

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Compras - Versão 12

Causa
Esta mensagem ocorre quando:

  • No SUP6200 - Parâmetros Diversos > prox_tela_3, o campo Controlar por preço máximo? está marcado e;
  • No SUP1903 - Cadastro de Preço Máximo o campo Preço unitário máximo está informado para o item e;
  • Na designação da ordem de compra foi informado um Preço base maior que o preço máximo do SUP1903 para o item.

Solução
Se informar Sim na pergunta, o programa retorna ao campo Preço base e zera os valores para que sejam informados novamente.

Se informar Não na pergunta, o programa permite a designação da ordem de compra porém a mesma fica Bloqueada até que o aprovador responsável faça a liberação.

Saiba mais
Mais informações sobre a mensagem no artigo: Cross Segmentos - Linha Logix - SUP - SUP6460/SUP22027 apresenta mensagem Ordem de compra bloqueada pelo preço máximo. Usuário não tem permissão para aprova-la

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _