Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1322 - Mensagem: Foi selecionado venda fracionada = NÃO.

time.pngTempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao acessar a rotina 1322 - Simples Remessa Baixando Estoque é apresentada a mensagem Foi selecionado venda fracionada NÃO.

 

Ambiente
TOTVS Distribuição Linha Winthor - 3 - Vendas -  A partir da versão 30

Causa
Esse incidente ocorre porque a 1322 só aceita quantidades inteiras e não fracionadas. 


Solução
Para resolver, efetue os procedimentos a seguir:

1. Acesse a rotina 238 - Manutenção do Cadastro de Produtos, informe o Cód.Filial, o Cód.Produto, e clique Pesquisar;
2. Selecione o cadastro do produto na planilha com duplo clique;
3. Na seção 3-Venda, selecione Sim no campo Aceita venda fracionada e clique o botão Salvar;

238_1.gif

4. Acesse a rotina 203-Cadastrar Produto e clique o botão Manutenção de registro;
5. Informe o Código do produto e clique Pesquisar;
6. Selecione o cadastro do produto na planilha e clique duas vezes sobre ele;
7. Na seção 4 - Condições de Venda, selecione Sim no campo Aceita venda fracionada e clique Salvar;
8. Em seguida, acesse a rotina 1322 e refaça o processo desejado.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _