Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Logix - CHF - Mensagem Não está previsto o apontamento desta operação ou operação finalizada

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo Chão de Fábrica, ao apontar ou estornar a produção no MAN8228 - Apontamento de produção é apresentada a mensagem Não está previsto o apontamento desta operação ou operação finalizada.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Logix) - Chão de Fábrica - Versão 12

Causa
Esta mensagem é exibida quando a operação que está sendo apontada não está prevista no MAN10243 - Processo de Fabricação para o item apontado ou no MAN10030 - Operações da Ordem para a ordem de produção, ou então, quando a operação foi finalizada no apontamento.
Para verificar se a operação foi finalizada, deve-se consultar a OP - Ordem de Produção em questão, no MAN10030 e verificar se o campo Apontamento? da operação de produção está como Finalizada. Para que seja possível realizar outro apontamento nesta sequência de operação ou estornar, é necessário reativá-la. 

Solução
Para solucionar essa ocorrência, clique na opção Reativar do MAN10030 e informe o Número sequencial operação e a Operação que está sendo apontada ou estornada.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _