Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 725: NFC-e com CFOP inválido

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência

No módulo Fiscal, ao tentar realizar o processo de envio de Nota Fiscal de Consumidor Eletrônica pode ser apresentada a mensagem: Rejeição 725: NFC-e com CFOP inválido.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esta rejeição ocorre, devido ao CFOP utilizado na NFC-e ser de operação interestadual ou não constar na lista de CFOP aceitos pela SEFAZ, conforme regra de validação abaixo:
mceclip0.png
Fonte: Nota Técnica 2015/002 versão 1.41.

Solução

Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
2. Filtre a NFC-e que apresentou esta rejeição e clique em Manutenção N.F. para que seja aberto o componente FISFM017 - Manutenção de Nota Fiscal;
3. Clique no botão Item para que seja aberto o componente FISFM161 - Detalhe Item da Nota Fiscal;
4. Ajuste o CFOP dos itens que tiverem com a inconsistência e utilize a tecla F3 ou clique no ícone do disquete mceclip0.png para salvar;
5. Retorne ao componente FISFP093 e clique em Gerar para atualizar o XML com o CFOP novo e em seguida em Enviar.


Observação
É importante se certificar se a regra fiscal precisa ser corrigida para que o erro não seja apresentado nas próximas emissões. Para isso, verifique a regra fiscal utilizada conforme os passos do manual a seguir Varejo - Moda - FIS - Regra Fiscal utilizada no Documento Fiscal e acesse o componente FISFM087 para analisar o cadastro da regra fiscal e aplicar o ajuste nos campos referente ao CFOP.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _