Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - NFE - Rejeição 926 - Operação com Exterior e país de destino igual a Brasil

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao tentar enviar uma nota fiscal, o retorno da SEFAZ - Secretaria da Fazenda é a rejeição 926: Operação com Exterior e país de destino igual a Brasil.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa
No XML da nota, quando no grupo de tags dest tiver a tag UF preenchida como EX - EXTERIOR não é possível enviar a tag cPais = 1058 - Brasil.

rejeicao926.jpg

Solução
1 - Revise as informações de Distribuição Geográfica do cliente pelo VDP10000 - Cadastro de Cliente e Fornecedor através da árvore de informações à esquerda>Cliente se o cadastro for de um cliente nacional, você deve ajustar as informações no campo Mercado para mercado interno.
2 - Revise o cadastro do cliente na página principal do VDP10000 para informar o país correto do cliente. caso ele seja estrangeiro pelo cadastro do VDP10016/VDP9113 - Menu de Localidades.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _