Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP3760 apresenta mensagem Diverg. da data entrada da NF com data entrega da progr. X da ordem X

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
Na inclusão da nota fiscal no SUP3760 - Entrada de Notas Fiscais é apresentada mensagem: Diverg. da data entrada da NF com data entrega da progr. X da ordem X.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A validação ocorre quando utiliza a seguinte parametrização:

  • SUP1190 - Validação Física parâmetros Consiste data entrega e Bloq Entrada? estão marcados ou;
  • SUP8200 - Parâmetros Consistência Divergências Recebimento parâmetros Data entrega? e B. entr? - Bloqueia entrada? estão marcados.

E a data de entrada da nota no SUP3760 campo Entrada é diferente da data de entrega prevista da programação, no SUP21003 - Ordem de compra opção Programação entrega campo Data Entrega Prevista.

Solução
É necessário alterar a tolerância de dias para recebimento da nota, no SUP1190 campos Qtd dias antes da data e Qtd dias após data ou no SUP8200 campos Qtd. dias antes e Qtd. dias após, conforme necessidade.
Após alterar os parâmetros, é necessário fechar o SUP3760 e abrir novamente para incluir a nota fiscal.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _