FAQs - Suporte técnico

TOTVS Educacional - EDU - Liberar perfil para matricular com choque de horário

Ocorrência
Ao realizar a matricula, rematricula ou transferência de um aluno ocorre o erro: 

Há conflito de horários entre disciplinas.
-------------------------------------------------------------------
Origem do Choque de Horário: 

Ambiente
TOTVS Educacional (Linha RM) - Educacional - Todas as versões

Causa
O erro em questão ocorre pois o usuário que esta realizando a matricula ou mudança de turma não possui permissão para matricular alunos com choque de horário.

Solução

1. Acesse o perfil do usuário RM - EDU - Verificar perfil associado ao usuário

2. Acesse o módulo Serviços Globais

mceclip0.png


3. Acesse a guia Segurança e selecione Perfil mude para o sistema Educacional, realize o filtro do perfil e em Anexos escolha a opção Parâmetros Educacionais.

mceclip1.png


4 . Selecione a guia Matricula/ Rematricula/ Transferência marcar a flag Matricular alunos com choque de horário.

mceclip2.png

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _