Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Inscrição Estadual do proprietário do veículo não informado

Ocorrência
No rotina 1455 - Manifesto Eletrônico de Documentos, ao tentar gerar o manifesto é apresentada a mensagem:  Inscrição Estadual do proprietário do veículo não informado

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30


Causa
Esta mensagem ocorre pois o veículo não foi cadastrado na rotina 521 - cadastrar veículo 

Solução
Para resolver essa rejeição, siga as orientações abaixo:

1. Identifique o veículo na rotina 1008 - Manutenção de notas fiscais de saída, aba Dados do Transporte o veículo que está apresentando a mensagem.

2. Acesse a rotina 521 - Cadastrar Veículos e preencha os campos conforme necessidade na aba Filtros-F5 e clique Pesquisar;

3. Na aba Resultados da Pesquisa-F6 selecione o veículo desejado e clique Editar;

4. Selecione a aba Dados Adicionais e preencha os campos da caixa Dados do proprietário;

5. Clique Gravar.

gif_45.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _