Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Foram detectadas divergências na digitação do item na entrada como o pedido de compra

Ocorrência

Ao realizar um pedido de compra a mensagem: Foram detectadas divergências na digitação do item na entrada como o pedido de compra. Deseja gravar a nota fiscal como uma pré-entrada? Se confirmado, os próximos itens não serão validados com o pedido de compra, a análise será feita posteriormente pela rotina 1309-Análise de pré-entrada, é apresentada. 

Ambiente

WinThor - Compras - Aplicável a partir da versão 29

Causa

A mensagem acima é apresentada quando os seguintes parâmetros da rotina 132-Parâmetros da presidência estiverem com divergência em relação aos valores do pedido de compra:

  • 1307-%máximo a maior de diferença entre valor item pedido de compra e NF (padrão: 1%);

mceclip0.png

  • 1308-%máximo a menor de diferença entre valor item pedido de compra e NF (padrão: 3%)

mceclip1.png

Solução

Para corrigir, confira os valores do pedido e da entrada, aqueles que apresentarem divergência, devem ser corrigidos.  Quando selecionada a opção Sim na mensagem, uma pré-entrada será gravada para uma análise posterior. 

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _