Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - "Este lançamento não pode ser alterado! Já possui cheque montado ou borderô na rotina 750"

Ocorrência
A alterar um lançamento a mensagem: "Este lançamento não pode ser alterado! Já possui cheque montado ou borderô", é apresentada. 

Ambiente
WinThor - Financeiro - Aplicável a partir da versão 29

Causa
Essa mensagem ocorre quando o lançamento já está com borderô ou cheque montado ou baixado.

Solução
Para realizar a alteração do lançamento, é necessário efetuar o estorno do borderô/cheque na rotina 775-Gerir Contas a Pagar.
1. Acesse a rotina 775  e clique o botão Estornar;
2. Preencha os filtros e campos para pesquisa do borderô/cheque onde está o título a ser estornado e pressione Pesquisar;
3. Selecione o borderô/cheque a ser estornado e clique o botão Estornar;

mceclip1.png

4. Acesse a rotina 750-Consultar/Alterar Título a Pagar, selecione a data do estorno em Período de Lançamento, marque o Tipo Parceiro , preencha o campo Parceiro e o número da nota no campo Num.Nota. Em seguida, clique o botão Pesquisar;

mceclip2.png

5. Na planilha de lançamentos, haverão dois lançamentos: um com valor negativo, que é o original e foi estornado; e um com o valor positivo, sem data de pagamento informada, que foi criado em virtude do estorno realizado na rotina 775;

6. Selecione o lançamento de valor positivo;

mceclip5.png

7. Acesse a aba Detalhes e clique o ícone ;

8. Efetue a alteração necessária e clique o botão Confirmar.

mceclip6.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _