Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - CTP - Configuração para o pool/exercício não encontrada

Ocorrência
Ao tentar importar o saldo inicial das contas contábeis na contabilidade por pool pelo componente CTPFP019 buscando o saldo da "Antiga contabilidade CTB", ocorre a seguinte mensagem: "Configuração para o pool/exercício não encontrada"

Ambiente
Virtual Age - Contabilidade

Causa
Essa divergência ocorre no componente CTPFP019 pois o ano contábil informado no campo Exercício origem não existe configurado na "Antiga contabilidade CTB" no componente CTBFM001

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente CTBFM004, informe o exercício contábil e Confirme;
2. Caso o exercício Não existir e for apresentada a mensagem Parâmetro não configurado para a contabilidade! esse ano de exercício Não poderá ser usado no campo Exercício origem no componente CTPFP019;
3. Caso o exercício existir e a mensagem acima não aparecer, esse ano contábil poderá ser usado no campo Exercício origem no componente CTPFP019;
4. Dito isso, informe o exercício correto no campo Exercício origem, ou seja, um exercício que exista configurado na "Antiga contabilidade CTB" no componente CTBFM001 e proceda com a importação dos saldos.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _