Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - O modelo de contingência SVC da NF-e 3.1 exige ativação. Filial X.

time.pngTempo aproximado para leitura: 00:01:30 min

 

Ocorrência

Ao abrir o servidor de faturamento Docfiscal, apresenta a mensagem: O modelo de contingência SVC da NF-e 3.1 exige ativação. Filial X.
mceclip0.png

Ambiente

TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

 

Causa

A mensagem de dependência é apresentada devido a uma pendência de ativação da filial informada na rotina 535 - Cadastrar Filiais. Geralmente ocorre quando se inicia as atividades de uma nova filial e é preciso ativá-la para resolver a mensagem.

 

Solução

Para solucionar essa dependência, realize os seguintes passos:

1. Acesse a rotina 535 - Cadastrar Filiais, selecione a Filial e abra as configurações de cadastro:
mceclip1.png
2. Na aba Emissão de NF's marque a opção Controlar NF-e por série;
mceclip0.png

Importante

  • Caso o campo esteja bloqueado, volte para a tela inicial da 535 e clique no ícone da caderneta azul mceclip3.png e preencha os campos de acordo com as orientações da sua contabilidade. Após o preenchimento do Próximo número de nota e as informações da aba Documento Eletrônico, o campo Controlar NF-e por série habilitará para seleção.
  • Se for necessário liberar o faturamento das demais filiais enquanto corrige o cadastro da nova filial altere para Não o parâmetro 2288 - Utiliza servidor TOTVS para emissão de Nfe, na aba Parâmetros por filial, da rotina 132 - Parâmetros da presidência.

mceclip0.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _