Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Existe mais de um lançamento com mesmo número de transação. Favor Verificar!

Ocorrência
Ao realizar um estorno na rotina 638 - Estornar Lançamentos é apresentada a mensagem Existe mais de um lançamento com mesmo número de transação. Favor Verificar! 


Ambiente
WinThor - Financeiro - Aplicável a partir da versão 29

Causa
Esse incidente ocorre porque uma transação de transferência foi realizada na rotina 632 - Transferir Numerários , sendo que os estornos feitos pela rotina 632 são efetuados na rotina 639 - Estornar Transferência de Numerários.

 

Solução
Para resolver essa mensagem, acesse a rotina 639 e efetue normalmente o estorno do lançamento desejado. Para efetuar os estornos, os lançamentos não podem estar conciliados. Caso estejam conciliados, é necessário estornar a conciliação na própria rotina 604 - Conciliar, aba Estorno Conciliação. Assim, ao conciliar os lançamentos na rotina 604, quando é gravado impossibilita que o estorno seja efetuado na rotina 639. A rotina 638 faz estorno somente de lançamentos realizados pela rotina 631

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _