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Cross Segmentos - Linha Datasul - MCM - Cliente excedeu seu limite de crédito - sem considerar este pedido

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Ocorrência
Mensagem: Cliente excedeu seu limite de crédito - sem considerar este pedido

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Avaliação de Crédito (MCM) – Todas as versões

Causa
A mensagem: Cliente excedeu seu limite de crédito - sem considerar este pedido, significa que o limite de crédito do cliente já estava excedido antes da implantação do pedido em questão.

Solução
Para apresentar esta mensagem, o Sistema considera as seguintes informações:

              Limite de crédito do cliente                                         +
              Limite adicional de crédito                                          +
              Títulos pendentes no Contas a Pagar                         +
              Antecipações no Contas a Receber                              -
              Carteira de pedidos do cliente                                     - 
              Notas fiscais não atualizadas no Contas a Receber    -
              Títulos pendentes no Contas a Receber.                     -  

Essas informações podem ser consultas no programa CM0201 - Avaliação crédito, ícone Consulta de Crédito do Cliente.

Importante
Quando utilizado o módulo de Multiplanta, são verificados os pedidos, títulos e notas fiscais do cliente em outras plantas, lendo-se o resumo de emitentes - tabela com informações sobre os clientes que é gerada em uma planta e exportada para as demais.

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