FAQs - Suporte técnico

Cross Segmentos - Totvs Backoffice Protheus - SIGAGCT - Como fazer para as Medições Automáticas ( CNTA260 ) serem geradas pela Rotina Nova Medição (CNTA121) ? - MV_CT26021


Ocorrência
Como fazer para as Medições Automáticas ( CNTA260 ) serem geradas pela Rotina Nova Medição  ?(CNTA121)


Ambiente
Microsiga Protheus – Gestão de Contratos – A partir da versão 12

Causa

Quando o sistema executa a rotina de Geração de Medições Automáticas (CNTA260) gerava as medições através da rotina antiga de Medições (CNTA120), e hoje com sua descontinuação, elas devem ser geradas pela rotina Nova Medição(CNTA121).

 

Solução

Para que o sistema gere as medições automáticas na rotina CNTA260 através da rotina de Nova Medição é necessária a criação do parâmetro MV_CT26021 conforme abaixo:

mceclip3.png

 

Importante

O parâmetro MV_CT26021 será disponibilizado de forma padrão no próximo release 12.1.33

 

Saiba Mais:

Artigos Materiais - Gestão de Contratos - (SIGAGCT)

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _