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TOTVS Construção - Gestão de Imóveis - Aluguel - Não há empreendimento disponível para acessar a aplicação

Ocorrência
Ao tentar acessar o PDC é apresentada a mensagem: Não há empreendimento disponível para acessar a aplicação.
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Ambiente
TOTVS Construção - Gestão de Imóveis – Todas as versões

Causa
No cadastro do Empreendimento o Flag Disponível no Portal do Cliente está desmarcada.

Solução
Edite o cadastro do Empreendimento e em Informações marque o Flag Disponível no Portal do Cliente.mceclip2.png

Importante
1. Caso o Parâmetro Bloquear a geração dos processos da Venda sem a geração do Contrato esteja marcado, significa que será preciso gerar o contrato para que a venda seja apresentada no portal do cliente. Esta configuração é feita em Parâmetros - Contrato - Plano de Financiamento - Etapa 5 - Plano de Financiamento. Caso o parâmetro esteja desmarcado, serão apresentadas todas as vendas no PDC.

2. Para gerar o Contrato, selecione a venda e vá em Anexos - Contratos - Gerar Contrato.mceclip0.png

3. Se mesmo assim a mensagem continuar sendo apresentada, verifique se existe um Perfil informado para o Usuário associado ao Comprador. Caso não exista, informe o perfil e teste o processo novamente.

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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