Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Títulos não baixados: Valor Pago > Vl.Titulo - Vl.Desc + Vl.Juros

time.pngTempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Em alguns casos, ao processar um arquivo retorno, é possível que em títulos não liquidados na rotina 1502 e 1512, seja apresentada a mensagem Títulos não baixados: Valor Pago > Vl.Titulo - Vl.Desc + Vl. Juros.


Ambiente
TOTVS Distribuição Linha Winthor - 1 - Plano de Voo -  A partir da versão 30

Causa
Isso ocorre porque o valor pago no banco está maior que o título enviado no arquivo remessa e, consequentemente, no WinThor. 


Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Acesse a rotina 1520 - Manter Dados de Integração Bancária;

2. Selecione o banco desejado com duplo clique;

3. Na aba Opções de Baixa - Contas a Receber, marque a opção 7 Permitir baixa de título pago a maior gerando a diferença como receita;

4. Clique o botão Confirmar - F-11.

mceclip0.png

 Importante
Antes de efetuar este processo, acesse a rotina 132 - Parâmetros da Presidência e preencha o parâmetro 2491 - Conta para lançamento de receita proveniente de títulos pagos a maior (cobrança magnética)com o número de conta para lançamento automático.

Base_14.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _