Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1806 - Verba não possui valor disponível para aplicação.

time.png Tempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao tentar aplicar a verba do tipo rebaixa de custo na rotina 1806 - Aplicar Verba para Rebaixa de Custo é apresentada a mensagem: Verba não possui valor disponível para aplicação.

Ambiente
TOTVS Distribuição Linha Winthor - 13 - Recebimento de Mercadoria -  A partir da versão 30

Causa
Esse incidente ocorre porque a verba não possui valor disponível.

Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Acesse a rotina 530 - Permitir Acesso a Rotina,

2. Desmarque a permissão 2 - Aplicar verba somente com valor recebido para a rotina 1806 - Aplicar Verba para Rebaixa de Custo e clique Confirmar.

Base_222.gif

3. Em seguida, reinicie a rotina 1806 - Aplicar Verba para Rebaixa de Custo e realize o processo de aplicação da verba.

 

Importante

  • Para verificar se a verba ainda possui saldo a aplicar verba utilize rotina 1809 - Relação de verbas por fornecedor.
  • Esta mensagem será apresentada quando a verba não estiver recebida e o usuário logado não possuir permissão para aplicar verba sem recebimento.

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _