Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - FIS - DMA: Diferença no valor Contábil das Entradas por CFOP

Ocorrência
Na validação da DMA gerada pelo componente FISFP075, ocorre diferença no valor demonstrado por CFOP nas entradas, comparado ao livro fiscal e apuração do ICMS.

Ambiente
TOTVS Moda - Fiscal - Todas as Versões

Causa
Se o arquivo não apresenta nenhum erro de validação demonstrando apenas a divergência no valor para o CFOP, é provável que alguma nota esteja com divergências no CST do imposto.
Os casos mais comuns são notas com o ICMS 1- Normal com a CST 60 - Cobrado anteriormente por Substituição Tributária; ou notas com o ICMS ST com o CST 90 - Outras.

Solução
Para resolução desta situação siga os seguintes passos:
1. No FISFC050 filtre pela CFOP que apresentada a divergência, e localize pelo valor da diferença o documento com erro;
2. No FISFM017, através do botão Item, ajuste o CST conforme a necessidade.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _