Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Em “Filtrar titulo(1/4)”, Permitir desdobramento de título com data de lançamento diferente está desmarcado

Ocorrência
Ao realizar um desdobramento de título na rotina 737 é apresentada a mensagem Em “Filtrar titulo(1/4)”, Permitir desdobramento de titulo com data de lançamento diferente esta desmarcado".

Ambiente
WinThor - Financeiro - A partir da versão 30


Causa
Esse incidente ocorre porque está desmarcada a opção Permitir desdobramento de titulo com data de lançamento diferente esta desmarcado.


Solução
Para resolver essa mensagem, realize os procedimentos a seguir:

1. Acesse a rotina 530, informe o Usuário e pressione Enter;

2. Informe 737 no campo de pesquisa e pressione Enter;

3. Marque a opção Permitir desdobrar títulos com data de lançamento diferentes;

4. Clique Confirmar;

5. Acesse a rotina 737 - Desdobrar Título a Pagar;

6. Selecione Desdobramento de título - Agrupar/Desdobrar títulos de contas a pagar e clique Avançar;

7. Preencha os filtros conforme necessidade e marque a opção Permitir Desdobramento de Título com Data de Lançamento Diferentes;

8. Clique Avançar;

mceclip0.png

 

9. Marque o lançamento e clique o botão Avançar;

10. Preencha os campos, conforme a necessidade e clique Avançar novamente,

11 Conclua normalmente o desdobramento.

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _