Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Favor informar o Tipo de Tratamento para o Desconto financeiro! na rotina 308

Ocorrência
Ao realizar alterações na condição comercial do cliente  na rotina 308  a seguinte mensagem É apresentada: Existem três opções para escolha: "DV" = até o vencimento, AM = até x antes do vencimento "DF" = Até X dias após a data de Faturamento.

Ambiente
Winthor - Vendas - A partir da versão 29

Causa
Esse incidente ocorre, pois o campo Tratamento Dec. Financeiro não está preenchido na rotina 308.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse a rotina  308;

2. Informe o código do Cliente e clique Pesquisar;

3. Selecione uma das seguintes opções no campo Tratamento Desc.Financeiro:

  • DV: Desconto aplicado para pagamento do boleto até data de vencimento.
  • AV: Desconto aplicado para pagamento à vista.
  • DF: Desconto aplicado até X dias anterior/posterior a data de faturamento.

mceclip0.png

 

Importante
Para maiores informações sobre o uso do campo "Tratamento Desc.Financeiro", acesse o passo-a-passo disponibilizado no link.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _