Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - A unidade ou a conexão de rede a qual o atalho 'Winthor.Ink' se refere não está disponível. Certifique-se de que o disco está inserido corretamente e a conexão da rede está disponível e tente novamente.

Ocorrência
Acessar o Winthor é apresentada a mensagem A unidade ou a conexão de rede a qual o atalho 'Winthor.Ink' se refere não está disponível. Certifique-se de que o disco está inserido corretamente e a conexão da rede está disponível e tente novamente.

image2016-5-3_15_57_20.png

 

Ambiente
Winthor - Menu - Aplicável a partir da versão 29

 

Causa
Isso ocorre quando o mapeamento com o computador/servidor que está o arquivo de acesso ao menu do WinThor (PCINF000) foi perdido

 

Solução
É necessário entrar em contato com o TI da empresa, pois isso ocorre quando o mapeamento com o computador/servidor que está o arquivo de acesso ao menu do WinThor (PCINF000) foi perdido, ou seja neste caso então deve-se criar novamente o mapeamento do mesmo nas máquinas que apresentar o erro. 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _