Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 324: CNPJ do destinatário já autorizado para download

time.pngTempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao tentar enviar uma nota pela rotina 1452 - Emissão documento fiscal eletrônico é apresentada a rejeição 324: CNPJ do destinatário já autorizado para download.

mceclip0.png

 

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 36

 

Causa
Esse incidente ocorre porque o participante foi informado no campo de autorização de download.  Quando for emitida uma NF-e e o CNPJ do destinatário (Campo: dest / CNPJ - ID: E02) for informado no Grupo de Autorização para obter XML (Campo: autXML / CNPJ - ID: GA02), será retornado a rejeição 324 - CNPJ do destinatário já autorizado para download.

Solução
Para resolver essa rejeição, siga os passos abaixo:
1. Acesse a rotina
 535 – Cadastrar Filial e selecione a Filial desejada.

2. Clique o botão de edição  e selecione a aba Config. Email NFE.

3. Preencha o campo Inscrição com o CNPJ da Sefaz da sua filial ou com o CNPJ ou CPF do seu contador. Este campo não deve ser preenchido com o seu próprio CNPJ.

4. Clique Confirmar.

535_gif.gif

4.1 Para que possa excluir o CNPJ já informado basta  executar o comando Fn + delete no teclado e informar o novo CNPJ e clicar seta para baixo e após salvar.

5. Acesse a rotina 302 - Cadastrar Cliente;
6. Pesquise o cliente emitido na nota fiscal;
7. Clique o botão ações, selecione Adicionar pessoa autorizada a  baixar XML  e exclua o cadastro que possui o CNPJ igual ao do cliente cadastrado;

gif_73.gif

8. Quando o CNPJ do cliente estiver vinculado no cadastro, será necessário excluí-lo e em seguida, reprocessar a nota fiscal atualizando os dados cadastrais.

1452cod324

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _