Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Hotelaria - Front Office - VHF - Relatórios - Saldo das contas não confere com Saldo atual no RDS

 

Ocorrência

Relatório Saldo das contas apresenta divergência com o Saldo atual no RDS.

 

Ambiente

Hotelaria - Front Office - VHF

Causa

Ajustes operacionais posteriores a geração do RDS.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  1. Menu Recepção / Auditoria;
  2. O sistema irá indicar que o processamento só poderá ser realizado após 00:00, pode clicar em OK;
  3. Na tela da Auditoria digite refazestatistica em letras minúsculas (este texto não irá aparecer sendo digitado na tela, por se tratar de um comando interno); 
  4. Sendo digitado de forma correta, no canto superior esquerdo da tela irá aparecer campo de Data Início e Data Fim, onde deverão ser preenchidos com o dia da divergência até a Data Atual (recomendamos que seja feito de 3 em 3 dias, caso o período seja grande);
  5. Botão Processar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

2 Comentários

  • Avatar
    Izael Junior

    Boa Tarde

    Senhor Marcelo poderia entrar em contato com nosso suporte, para que possamos ajudar o senhor com essa demanda.

    0
    Ações de comentário Permalink
  • Avatar
    MARCELO ALKMIM

    BOM DIA! PREZADOS HOJE O SALDO DAS CONTAS ESTÁ COM R$6732,73 E O RDS COM 15202,35 PORTANTO UMA

    DIFERENÇA DE R$8469,62. PODEM AVERIGUAR ESSA DISCREPANCIA POR FAVOR!?

     

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _