Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Datasul - MFP - Na execução do FP4410 gera o erro Não existe Habilitação de Cálculo ou já foram emitidos Títulos

mceclip0.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
Na execução do programa FP4410 gera a mensagem de erro Não existe Habilitação de Cálculo ou já foram emitidos Títulos.

DMFP0747.JPG

Ambiente
TOTVS RH - TOTVS RH (Linha Datasul) - Folha de Pagamento (MFP) – Versão 12

Causa
Na geração dos títulos da folha normal no programa FP4410 - Geração Título Pagamento, apresenta a mensagem Não existe Habilitação de Cálculo ou já foram emitidos Títulos.

Solução
Quando ocorre a mensagem acima é necessário avaliar:

- Se os títulos já foram gerados em outro momento, neste caso poderá ser emitida a listagem de títulos já emitidos através do programa FP4460 - Listagem Título Pagamento e buscar através do nome do funcionário, por exemplo, se já existe título gerado para aquele tipo de cálculo ;

- Se a habilitação de cálculo no programa FP3000 - Habilita para Cálculo, para os estabelecimentos e categorias que estão sendo gerados os títulos, o cálculo está com status Iniciado, neste caso, o Sistema não irá gerar os títulos, sendo necessário concluir os cálculos, para então efetuar a geração dos títulos.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 2

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _