Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MEQ - Advertência 29.831 - Cliente não possui faturamento a maior para o item

time.png Tempo aproximado para leitura: 00:00:42 min

Ocorrência
Advertência 29.831 - Cliente não possui faturamento a maior para o item.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Embarques (MEQ) - Todas as versões

Causa
A advertência 29831 -  Cliente não possui faturamento a maior para o item, é apresentada quando está sendo realizado um faturamento ou embarque maior que o parametrizado no Sistema.

mceclip0.png

Solução
A mensagem 29.831, indica um faturamento a maior do que a quantidade pedida e o cliente não tem permissão para este faturamento a maior.

Exemplo:
Item no pedido: 10
Alocado no embarque: 11
Emitente % Max Fat Pedido: 0

Caso o campo % MAX Fat Pedido no programa CD1510 - Atualização Clientes, estivesse com 10,00 esta mensagem não seria apresentada.

Caso a variação percentual da quantidade faturada, em relação ao pedido de venda, seja superior ao nível informado, o faturamento será bloqueado. 

Para consultar no pedido de venda se já há embarque, acesse o programa PD1001 -Pedido de Venda  botão Relacionamentos, abrirá o programa PD1001a - Consulta Relacionamento Pedidos. Neste programa, consultar a pasta Embarq. Algumas vezes o pedido já está embarcado e outro usuário está tentando embarcá-lo novamente.

mceclip1.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _