Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RM - TIN - Contabilização de Aditivo

Ocorrência
Qual a parametrização necessária para realizar a contabilização do aditivo?

Ambiente
RM – Incorporação – A partir da versão 12.1.20

Causa
Existem duas parametrizações no Totvs Incorporação que podem influenciar na contabilização do aditivo, segue abaixo as opções com maiores informações:

Solução
1. Nos parâmetros do Totvs Incorporação selecione Contrato>> Aditivo e avance e vá na etapa 3 - Parâm globais do aditivo:
mceclip0.png
Se o flag acima for marcado, mesmo que um aditivo de renegociação de contrato não gere diferença de valor, o mesmo será contabilizado, porém a contabilização que tenha sido feita anteriormente pela venda será cancelada e uma nova contabilização será gerada com a distribuição dos valores de acordo com o aditivo.

 

2. Nos parâmetros do Totvs Incorporação selecione Contrato>> avance e vá na etapa 13 - Plano de Financiamento:
mceclip1.png
Se o flag for marcado, a contabilização será realizada somente se no cadastro da venda o evento contábil referente a aditivo foi inserido.
OBS: Caso a venda tenha sido efetivada sem informar o evento contábil, se faz necessário voltar a situação da venda para que o campo seja liberado para preenchimento.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _