Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Aba Base de Cálculo - CFOP inválido para operações estaduais! Deseja continuar mesmo assim?

Ocorrência
Ao editar uma nota na rotina 1007 é apresentada a mensagem: Aba Base de Cálculo - CFOP inválido para operações estaduais! Deseja continuar mesmo assim?

mceclip0.png

Ambiente
Winthor - Fiscal - Versão 29

Causa
Esse incidente ocorre quando é apresentada quando a UF da filial é a mesma UF do outro participante.

Solução
Para corrigir o problema, siga os passos abaixo:

1. Confirme se a filial e a sua UF estão corretas no cadastro pelas rotinas 535 - Cadastrar Filial, 202 - Cadastrar Fornecedor e 302 - Cadastrar Cliente;

535-cliente-fornecedor.gif

2. Confirme se a UF do fornecedor ou cliente está correta no cadastro da 202 e 302;

3. Se o endereço de entrega for diferente do cadastrado, informe o endereço correto manualmente na 1007 - Manutenção de Notas Fiscais de Entrada ou 1008 - Manutenção de Notas Fiscais de Saída para concluir o lançamento do documento.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _