Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1455 - Rejeição 225: Falha no Schema XML do MDF-e

Ocorrência
Ao tentar enviar um MDF-e pela rotina 1455 - Manifesto Eletrônico de Documentos é apresentada a rejeição 225: Falha no Schema XML do MDF-e

mceclip0.png

Ambiente
Winthor - Fiscal - A partir da versão 29

Causa
Essa rejeição pode ocorrer quando gerarem um MDF-e e faltar algumas informações conforme abaixo:

1. Não for informado a UF fim no momento do faturamento;
2. Falta ou falha no número da Apólice de Seguros na tag nApol

Solução
Caso falte informação de UF final no MDFe cancele o MDF-e e gere-o novamente, informado tanto a UF Inicio quanto a UF Fim

Na falta ou falha no número da Apólice de Seguros na tag nApol. Deve-se realizar o seguinte procedimento abaixo:

1. Acesse a rotina 1008 - Manutenção de nota de Saída e pesquise o Conhecimento de Frete vinculado ao MDFe, clicando em seguida, dê um duplo clique;
2. Acesse a aba Dados de Transporte, visualize o número da apólice de seguro e corrija o número, lembrando que não pode haver "espaços" entre os números;
3. Após o ajuste, reenviar o MDFe na rotina 1455 - Gerar MDFe.

Saiba mais

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _