FAQs - Suporte técnico

RM - FIS - ECF - Simulação do evento tributário IRPJ CSLL filial Matriz

Ocorrência
Ao executar o processo simulação regra de apuração do evento tributário foi apresentado a seguinte mensagem:
Não será possível executar a simulação, pois você não esta logado na Filial Matriz "1"

Ambiente
RM - TOTVS Gestão Fiscal - A partir da versão 12.1 

Causa
O erro foi apresentado pois o usuário não está logado na Filial Matriz. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. A apuração e simulação do evento tributário referente ao IRPJ e CSLL deve ser realizada na filial Matriz ou Filial SCP. O sistema verifica e entende como filial matriz a filial que está informada nos parâmetros | Ambiente | Parâmetros | TOTVS Gestão Fiscal | Apuração de Tributos - IRPJ | Filial Matriz. 
mceclip0.png

Após verificar a filial matriz parametrizada, através do contexto certifique-se de que está logado na filial correta
mceclip0.png

2. Execute o processo de Simulação - Regra de Apuração.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _