Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 755: Autor do evento prestação do serviço em desacordo deve ser o tomador do serviço do CT-e

Ocorrência
Ao processar notas fiscais pela rotina 1051 a rejeição 755-Autor do evento prestação do serviço em desacordo deve ser o tomador do serviço do CT-e, é apresentada.

Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29

Causa
Esta rejeição é apresentada quando a filial ou empresa que esta fazendo a anulação do frete não é o tomador do serviço.

mceclip2.png

Solução
Para corrigir essa ocorrência, realize os passos abaixo:

1. Acesse o DACTE na 1474 e verifique qual a empresa está no campo Tomador do Serviço;

mceclip0.png

2. Se o Tomador ou a Filial não forem os mesmo, altere a Filial no processo de anulação da 1051 para a Filial Tomadora;

3. Se o campo Tomador de Serviço estiver preenchido com os dados de uma Empresa Terceira, verifique a possibilidade de Cancelar o Manifesto e/ou o CT-e. Caso o prazo para cancelamento tenha terminado, entre em contato com o terceiro e solicite a anulação.

1051cod755

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _