FAQs - Suporte técnico

HF - Front Office - VHF - Alteração de valor da diária na entrada de hóspede

Ocorrência
Campo valor da diária não habilitado na funcionalidade de entrada de hóspede.

Ambiente
HF - Front Office - VHF

Causa
Parâmetros do sistema configurado para lançar as diárias no momento do check in, tanto opção de lançar todas as diárias no momento do check in na guia reservas, quanto opção de lançar a primeira diária na guia caixa.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar as guias, sistema-configuração-parâmetros do sistema-reservas/caixa;
2. Verificar flag 'lançar todas as diárias no momento do check in' e 'lançar diária no check in';
3. Optar por lançar os não as diárias no check in para ter a opção disponível na funcionalidade de entrada de hóspede.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _