FAQs - Suporte técnico

SARA - PORTARIA - Pesagem manual não permitida mesmo com a permissão cadastrada

time.png Tempo aproximado para leitura: 00:00:42 min

Ocorrência
No módulo Portaria, ao tentar realizar uma pesagem manual, mesmo com a permissão cadastrada, apresenta mensagem 'Não é permitida a entrada manual da informação de pesos!'.

Screenshot_1.png


Ambiente
SARA – Portaria – A partir da versão 12

Causa
Este incidente ocorre pois o host da máquina não está cadastrado corretamente no BDE - Borland Database Engine. Este problema acontece apenas na versão Delphi 5 no SARA - Sistema de Armazenagem para Recintos Alfandegados.

Solução
Para solucionar esta ocorrência, realize os seguintes passos:
1. Acesse o BDE;
2. Verifique se o host name cadastrado é o mesmo nome da máquina;

image_2019_08_08T16_26_06_308Z.png

Importante
Este problema não ocorrerá na versão Delphi Tokyo do SARA.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _