Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Mensagem de alerta do GIAM-TO: CRC Contabilista e UF CRC Contabilista informado nos seguimentos A14 e A15 respectivamente, não estão cadastrados no cadastro do contabilista

Ocorrência
No rotina 1036 - Geração Arquivo GIAM - TO, ao tentar gerar o arquivo é apresentada a mensagem CRC Contabilista e UF CRC Contabilista informado nos seguimentos A14 e A15 respectivamente, não estão cadastrados no cadastro do contabilista.


Ambiente
Winthor – Fiscal – A partir da versão 29


Causa
A mensagem é apresentada quando o número do CRC do contador ou a UF do centro regional expedidor do CRC do contador estão incorretos, nulos ou inválidos.

mceclip3.png


Solução
Conforme a mensagem indica, os campos N° CRC contabilista e UF Contab. precisam ser revisados informando o CRC válido em N° CRC contabilista e a UF na qual o N° CRC pertence em UF Contab. Para isso, realize os passos abaixo:

1. Confirme o número do CRC e a UF do expedidor do CRC com seu contador;

2. Informe o número do CRC em N° CRC contabilista;

3. Informe a UF do Centro Regional de Contabilidade que emitiu o CRC do contador em UF Contab;

4. Clique Gerar GIAM.

mceclip2.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _