Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - O produto X possui estoque insuficiente para efetuar a saída.

Ocorrência
Ao tentar realizar um ajuste na rotina 1181-Ajuste estoque - avaria é apresentada a mensagem: O produto X possui estoque insuficiente para efetuar a saída!


Ambiente
WinThor - Expedição - Aplicável a partir da versão 29


Causa
Esse incidente ocorre devido à falta de estoque para a operação de saída.


Solução
Para resolver essa mensagem acima, verifique se o produto possui quantidade em estoque avariado para realizar a saída, para isso:

1. Acesse a rotina 1118 - Extrato de Produto;
2. Informe a filial e o produto e clique Pesquisar;
3. No resultado da pesquisa, dê duplo clique sobre o produto;
4. Verifique na aba Estoque se a quantidade informada no campo QT. Avaria está igual ou superior a quantidade informada na saída da rotina 1181;
5. Se a quantidade avariada for menor realize a entrada de avaria na rotina 1181, selecionando o tipo entrada EA - Entrada de Avaria;
6. Após realizar a entrada da quantidade correta, realize a saída por perda na rotina 1181.

Observação:
Outra forma para realizar a entrada em avaria é bloqueando manualmente na rotina 266 as quantidades da mercadoria avariada para fazer a saída na rotina 1181, visto que a rotina valida as quantidade bloqueada em avaria.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _