FAQs - Suporte técnico

DS - MPD - Advertência 5 - Item do Pedido possui relacionamentos ativos com nota fiscal

time.png Tempo aproximado para leitura: 00:01:24 min

Ocorrência
Advertência 5 - Item do Pedido possui relacionamentos ativos com nota fiscal

Ambiente
Datasul - Pedido de venda - Todas as versões

Causa
A advertência 5 - Item do Pedido possui relacionamentos ativos com nota fiscal será apresentada quando ao realizar a eliminação do pedido de venda ou item, existindo uma nota fiscal relacionada, mesmo que cancelada.

mceclip0.png

Solução
A advertência  5 - Item do Pedido possui relacionamentos ativos com nota fiscal será apresentada quando já existir uma nota fiscal emitida para o pedido de venda em questão, mesmo que cancelada a nota fiscal. O pedido ou o item não poderá ser eliminado pois já exite o vinculo do pedido com a nota fiscal.
Para realizar o cancelamento do pedido de venda no PD4000 - Implantação Pedidos deverá selecionar o pedido e utilizar o botão de Cancelamento.

mceclip2.png
Para realizar o cancelamento do item deverá selecionar o item e utilizar o botão de Cancelamento.

mceclip1.png

Quando não há faturamento parcial, ou seja o pedido está como aberto, o status do pedido ficará como Cancelado. Existindo o faturamento parcial no pedido de venda, o status do pedido ficará como atendido total.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _