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GA - TOTVS DF-e - NF-e- Rejeição Duplicidade de NF-e

Ocorrência
No módulo TOTVS DF-e, ao faturar a NF-e é apresentada a rejeição:
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Ambiente
Gemco Anywhere – TOTVS DF-e – Todas as versões

Causa
Esse incidente ocorre devido a instabilidade e/ou indisponibilidade dos Webservices da SEFAZ - Secretaria da Fazenda.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

 

1. Selecione: TOTVS DF-e>  Consultas> Consulta NF-e Próprias e localize a NF-e com a rejeição:
mceclip6.png

 mceclip2.png

 

2. Clique no ícone Dados da NF-e:
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3. Copie a chave de acesso da NF-e:
mceclip9.png


mceclip4.png

 

4. Selecione: TOTVS DF-e> Consultas> Consulta NF-e (SEFAZ): 
mceclip5.png

 

5. Cole a chave de acesso copiada, selecione o ambiente ( Produção ou Homologação) e clique em Consultar:
mceclip11.png

mceclip12.png

Realizando esse procedimento, o TOTVS DF-e faz uma consulta do status da NF-e na SEFAZ - Secretaria da Fazenda, e atualiza a NF-e com o status atual.

 

6. Selecione: TOTVS DF-e> Consultas> Consulta NF-e Próprias e consulte a NF-e novamente onde o status estará atualizado:
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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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